【人工智障】基于Python的QQ聊天机器人

前置技能首先电脑需要有Python 2.7Python3应该也行- -但我放出的这个版本没有测试安装流程大黑框中输入pip install chatter...     继续阅读
FrostMiKu 2017年06月16日
0 评论